facineroso
 
#1 30 jun 05, 19:03
#1 30 jun 05, 19:03

Primera pregunta ^^

hola peña , soy dadaw , mirad , que tengo un problemilla con mi config, k le añado algo como x ejemplo r_rainsimulate 0 y la pruebo, cuando vuelvo a abrir la config k es config.cfg no me aparece el comando k puse y vuelve a la predeterminada , k puedo acer ? asias
 
Chispas-Elek
 
online
Chispas-Elek 
 
#2 30 jun 05, 19:07
#2 30 jun 05, 19:07
cunado cierres el blok de notas guarda los cambios xD

si no tampoco pasa nada por k no es mu costoso poner el comando.

si ves k no te sale tb pudes ponerlo en un autoexexc.cfg
 
jose-fragord
 
#3 30 jun 05, 19:09
#3 30 jun 05, 19:09
No la pongas en la config del juego crea una xq si no se aztualiza sola al comenzar el juego
 
ToretezH
 
#4 30 jun 05, 19:17
#4 30 jun 05, 19:17
edita tu cfg guarda los cambios y pon el archivo solo lectura . de este modo el css no reseteara tu cfg
 
facineroso
 
#5 30 jun 05, 19:19
#5 30 jun 05, 19:19
asias toretezh
ahy e la solucion
 
Zeroks
 
Zeroks
 
#6 30 jun 05, 20:14
#6 30 jun 05, 20:14
Joder, me pasa lo mismo meto en consola r_rainsimulate 0, me salgo vuelvo a entrar y ya no esta, salgo lo escribo en la *.cfg la pongo en solo lectura, pero se autodesbloquea y volvemos a lo mismo :s
 
CaMpeRuS
 
#7 30 jun 05, 21:12
#7 30 jun 05, 21:12
Zeroks hazte un autoexec.cfg y pones ahi ese comando o los que te interesen. Despues pones en la config.cfg el comando "exec autoexec.cfg" y listo . Saludos.
 
soBri
 
soBri
 
#8 30 jun 05, 22:08
#8 30 jun 05, 22:08
#7
 
aS_TaLiBaN
 
#9 1 jul 05, 10:15
#9 1 jul 05, 10:15
#7 tiene toda la razon, yo nunca e tenido ese problem y fijo que es por que lo tengo en el autoexec.cfg.

Saludos
 
kosovito
 
#10 1 jul 05, 13:53
#10 1 jul 05, 13:53
#4
 
Darkcaptain
 
#11 1 jul 05, 21:54
#11 1 jul 05, 21:54
Yo hago lo mismo ke ToretezH

Por simple curiosidad, para ke sirve ese comando?
 
Eldanesh
 
#12 2 jul 05, 01:14
#12 2 jul 05, 01:14
#11 Quita la lluvia de, por ejemplo, de_aztec



Un Saludo
 
skela
 
skela
 
#13 17 ago 06, 01:42
#13 17 ago 06, 01:42
#4
 
Unr3al
 
Unr3al
 
#14 17 ago 06, 03:30
#14 17 ago 06, 03:30
post reflotado por algun ^ tonto.
 
JuShTo
 
JuShTo
 
#15 17 ago 06, 14:38
#15 17 ago 06, 14:38
No lo hagas, q luego la dif se nota...
 
dSk0p
 
dSk0p
 
#16 17 ago 06, 14:39
#16 17 ago 06, 14:39
juega default, CHETAZO JAJAJAJAJAJAJA

#2 , #13 , #14 , #15 BAN!!
 
maci
 
maci
 
#17 17 ago 06, 15:12
#17 17 ago 06, 15:12
skela bobo?

pd: ya no recordaba al camperus posteando xD
 
elgaudy
 
elgaudy
 
#18 17 ago 06, 21:30
#18 17 ago 06, 21:30
pero aunque te lo blokes en tu config a mi en los servers normalmente me blokea el comando y sale llovinedo asi q, si el server t elo blokea como en casi tos lo privados daria igual :S
 
Unr3al
 
Unr3al
 
#19 17 ago 06, 22:39
#19 17 ago 06, 22:39
#17 ,si.
Favoritos
0


Este hilo es una pasada

Si te registras tendrás una carpeta personal con tus hilos favoritos para poder vigilarlos como hacen los mejores paranoicos.

Regístrate ahora! Sólo son 10 segundos!
x