Mark1
 
Mark1
 
#1 24 abr 05, 21:09
#1 24 abr 05, 21:09

Problema LAG

Wenas, vereis tengo un problema. Tengo 512 d telefonica d conexion y el ping q m marca es normal 70-80-90 y uso estos rates: 25000 40 60, pero aunq m marque este ping m dan bastates lagazos y nose a q se debe. Tb he pensado q puede ser algun virus pq mi antivirus no funciona del todo b ultimamente y parece q m pueden entrar piratas informaticos facilmente aunq no m detecta ningun virus.
A ver si alguien m puede ayudar a solucionar este problema plz, thx
 
LiTiLLo
 
LiTiLLo
 
#2 25 abr 05, 15:34
#2 25 abr 05, 15:34
ami me lleva asi casi 1 mes ya,me da ping de 150 y 200 ( lagazos de 2 seg )y luego sigue ping normal 70/80 pero los lagazos cada 2 por 3 UNA MIERDA VAMOS, llame a telefonica y me dicen que todo esta correcto :/
 
f00z
 
f00z
 
#3 25 abr 05, 21:52
#3 25 abr 05, 21:52
Lo mas seguro es que sea problema de la compañia.
 
JoNSuaN
 
JoNSuaN
 
#4 25 abr 05, 22:16
#4 25 abr 05, 22:16
#2 a mi me pasa pero solo en algunos servers.
por ejemplo, en remhost y nggn solo me pasa si meto hltv, en online-servers y reality me pasa siempre, y en los demas me va mas o menos normal (como deberia ir) aunke tengo subidones de ping incluso a 250
 
GeO-Granada
 
#5 20 jun 10, 21:44
#5 20 jun 10, 21:44
Bueno, no es un necromancer sin sentido, jugando al CS, en los nggn tengo 90 de ping, y en los demás 25-35. ( ONO 6mg ). Cómo cojones puedo solucionarlo? en ono dicen que nosaben nada : /
 
Maypa
 
Maypa
 
#6 30 jun 10, 17:10
#6 30 jun 10, 17:10
Hola,

Si mandas tu ip a soporte@nggn.net junto con un tracert y te ayudaremos localizando donde se encuentra el fallo en la red.

Se me hace muy raro que tengas ping 90 en nuestros servidores con Ono ya que tenemos varias rutas con ellos de latencias muy bajas.

Tambien tienes en nuestra web http://www.nggn.net un banner para hacer un test de ping.

Mandanos el tracert y tu ip para poder ayudarte.

Un saludo,

NGGNŽMaypa
 
ReLaX
 
ReLaX
 
#7 30 jun 10, 22:12
#7 30 jun 10, 22:12
#1 me pasa lo mismo que ati tranquilo. Prueba a bajarte el Wireless Zero Shutdown. Con ese programa hay veces que me va del tiron, sin un lagazo.
 
TNx7
 
TNx7
 
#8 30 jun 10, 22:34
#8 30 jun 10, 22:34
#7 desde el 05 espero que lo solucionase.. xD
Favoritos
0


Regístrate y participa

Más de 100.000 mentes enfermas no pueden estar equivocadas.

Regístrate ahora! Sólo son 10 segundos!
x