Bi0HaZaR
Bi0HaZaR
 
#1 16 oct 03, 19:27
#1 16 oct 03, 19:27

¿ ADSL petada ?

desde ayer por la mañana o asi e notado un "LIGERO" xD por asi decirlo lag , resulta que me da pingazos a 200 - 150 y tengo un retraso de miedo , aparte me va el juego como a "imagenes" tengo adsl telefonica , llame y me dijeron que no pasaba nada ( venga va ) a alguno le pasa ? sabeis que es ? gracias adelantadas
 
dead_warrior
 
#2 16 oct 03, 19:32
#2 16 oct 03, 19:32
En Almería fueron dos días asi: decian que estaba todo bien, pero en verdad, todos los usuarios de Almería teníamos 200 300... luego se quitó.
 
AmiG
 
AmiG
 
#3 16 oct 03, 19:57
#3 16 oct 03, 19:57
m pasa lo mismo
 
-ACura-
 
-ACura-
 
#5 16 oct 03, 20:14
#5 16 oct 03, 20:14
¿Va por zonas de España o qué?

Hasta no hace mucho también a unos amigos les iba fatal la conex (256 Telefónica). Esperate un par de días a ver...
 
DiLLo
 
DiLLo
 
#6 16 oct 03, 20:15
#6 16 oct 03, 20:15
eso es un gusano k os manda paketes de latecia en grandes proporciones y por eso os peta el ping bajaros un firewall y listo
 
Plenoptic
 
#7 16 oct 03, 20:18
#7 16 oct 03, 20:18
dios! a media-vida me da ping 530, y el hace 3 dias no me llegaba a 200, xo al resto d cosas no me sube d 150
 
KiKO-
 
KiKO-
 
#8 16 oct 03, 20:21
#8 16 oct 03, 20:21
el dichoso ligero lag lo llevo ace 1 mes ya
 
_So0nIcK_
 
#10 16 oct 03, 21:00
#10 16 oct 03, 21:00
ADSL Sux , Es 1 mierda cada vez te timan mas ONO POWA
 
DaCo
 
DaCo
 
#11 16 oct 03, 21:02
#11 16 oct 03, 21:02
lo mismo te esta fallando xq e visto x el telediario que x tu zona esta lloviendo de la ostia, lo mismo esta petada o algo, llamalos.
 
D1AbL0
 
D1AbL0
 
#12 16 oct 03, 21:07
#12 16 oct 03, 21:07
formatea

pD. ADSL POWA ! ONO SUX ! Y KK !
 
legendary
 
#13 16 oct 03, 21:16
#13 16 oct 03, 21:16
a mi me pasaba lo mismo 1 mes con 300 de pingpero ahora ya me va bien el asdl de auna -cable
 
pakillo
 
pakillo
 
#14 16 oct 03, 21:21
#14 16 oct 03, 21:21
a un amigo mio, k se acaba de comprar ordenata nuevo le va fatal, mucho lag y sobre 160 de ping. pufff k pena.
 
CeledonEUS
 
#15 16 oct 03, 21:25
#15 16 oct 03, 21:25
Poneros Terra, 3 años y pico q llevo con la ADSL y siempre me ha ido a la perfeccion
ping 80-100
loss 0
choke 0
¿que mas quereis para una ADSL??????
el fastpath, pero ya llegará (espero)
 
BuHo
 
BuHo
 
#16 16 oct 03, 21:26
#16 16 oct 03, 21:26
soy de Barcelona y me pasa lo mismo:/
 
GkOx
 
GkOx
 
#17 16 oct 03, 21:31
#17 16 oct 03, 21:31
mmm mejor wanadoo no da lagazos :S
 
GaRoU
 
GaRoU
 
#20 17 oct 03, 09:39
#20 17 oct 03, 09:39
Yo estoy igual dsd Barna
 
GaRoU
 
GaRoU
 
#21 17 oct 03, 09:44
#21 17 oct 03, 09:44
Parece como si tuvieran sobrecarga, pq por las mañanas el adsl va bastante bien (90 de ping, k no es la hostia pero bueno, no da lagazos), pero por la tarde el ping sube mucho, a 120-140, con lagazos y bajones de fps k se hace casi imposible jugar bien.

Bueno, o eso me pasa a mi en Barcelona. A alguno de aquí le pasa esto?
 
AlGuNo_O
 
#22 17 oct 03, 12:31
#22 17 oct 03, 12:31
Yo llevo tb unos semanitas con subidones de ms de 60 a 200 y asin. :!
 
mariscaldj
 
#23 17 oct 03, 16:19
#23 17 oct 03, 16:19
ami ace kmo 2 semanas n m bajaba de 200 d ping (duró 1 dia solo) al dia siguiente ya m iba todo bien, noté k m abia bajao el ping mas d l k tenia antes d k m diera el "lagazo" de acer ping a terra.es kn 75 - 80 d ping a acerlo entre 50 - 60 d ping a la misma web, eso a durao poko ahora sigo kn mis 75-80 d ping a terra.es
 
BeNNy
 
BeNNy
 
#24 17 oct 03, 16:27
#24 17 oct 03, 16:27
i yo , no veo nadie en puente y resulta que hay 4 xDDDD asc0!
 
_JOKER_
 
_JOKER_
 
#25 17 oct 03, 16:28
#25 17 oct 03, 16:28
ami tb me ocurre me compra un ordena nuevo y cuando e instalao internet me va mazo de mal llevo asi ya 1 semana y e optado por pasarme a la conexion de 300 kb de auna
 
BuiTReZ
 
BuiTReZ
 
#26 17 oct 03, 16:40
#26 17 oct 03, 16:40
cagate en la puta madre de telefonica
 
Bi0HaZaR
Bi0HaZaR
 
#27 20 oct 03, 22:56
#27 20 oct 03, 22:56
nada 6 dias y la cosa sigue igual QUE ASCO
 
FLyPi
 
FLyPi
 
#28 20 oct 03, 23:12
#28 20 oct 03, 23:12
yo tengo de wannado y me pasa lo mismo pero me creia ke era del pc ke lo formatee y le meti el XP pero al ver este post me kedo mas trnakilo .. subidones de 80 a 250 .. unas vez mas y otras veces menos ! gL
 
Davor
 
Davor
 
#30 20 oct 03, 23:39
#30 20 oct 03, 23:39
Pues yo estando en la misma central que tu no tengo esos subidones :S
me suena mas a ke alguien te esta mandando mierda :\
ip dinámica seria la solución :S

Salu2!
Favoritos
0


Regístrate y participa

La única comunidad de internet donde se habla de todo antes de que exista.

Regístrate ahora! Sólo son 10 segundos!
x