No puedo ver algunas paginas

Martita-

Pues eso, no puedo ver algunas paginas, otras, como mv, si puedo.

Intento entrar en facebook, y se queda cargando eternamente, gamereplays.org y lo mismo, marca.es y lo mismo.

He probado con 3 exploradores distintos, ie, firefox y chrome, en todos me pasa lo mismo.

He desinstalado y vuelto a instalar el flash player, pero nada, youtube la puedo ver perfectamente por ejemplo.

No entiendo porque no me van algunas paginas, ha sido cosa de un minuto para otro, a ver si podeis ayudarme.

Gracias!

angelorz

#1 Suena a DNS. ¿Sabes cambiarlas?

Martita-

Si, se cambiarlas, el tema es que por ejemplo en gamereplays, veo el fondo, pero la pagina no acaba de cargar, y se queda ahi eternamente, no se yo si es problema de dns... voy a probar con algunas de bandaancha.

1 respuesta
angelorz

#3 Es que si consigues entrar no es de DNS xD

De DNS es cuando no consigue redireccionar a la web que buscas y te pega el pantallazo diciéndote que no se puede cargar la página.

En el momento en el que carga el fondo quiere decir que sí que ha encontrado la ruta, por lo que el servidor DNS te está funcionando perfectamente.

1 respuesta
Martita-

#4

He cambiado las dns y me ha entrado, quizas el fondo lo cargaba porque lo tenia en la cache o en algun archivo temporal, gracias!

Martita-

Me autorespondo, aunque cambie dns, algunas paginas siguen sin ir, no tiene sentido esto :S

MaCa001

le está pasando a mucha gente como ami tb me pasa, lo he comprobado con varios amigos. y les pasa. Los 3 eramos ONO.

batulfo

Peor es que cualquier cosa relacionada con Shockwave Flash haga que se congele el navegador, cualquiera que sea... xD

1 respuesta
angelorz

#8 +1. Con Firefox, ¿no? xD

Me tiene hasta los huevos el flash.

1 respuesta
WaLaS

A mi también me ha pasado, me he metido aquí para comprobar que no era el único y exacto. Yo también soy ONO, por si sirve de algo soy de Valencia, esta madrugada empezó a ir fatal... en temas de juegos y eso va bien pero a nivel de abrir páginas pfffff, va fatal algunas si van aunque lentas, otras ni de coña, como bien dijo Martita, ni tuenti, ni facebook, ni marca... youtube y google si pero la gran mayoría no :/

wolf_killer

ahora mismo me pasa lo mismo, hace un rato iva bien, y ahora no cargan muchas paginas.... :s tengo ono...

batulfo

#9 Con todos. IE, FF, Chrome, Opera... Sea cual sea que instale y pruebe, me peta. Los cualquier vídeo de cualquier pagina, sale en verde, y a los 3 segundos justo peta el navegador. Awesome.

Martita-

Hoy por la mañana el tema estaba solucionado, y ahora me esta volviendo a pasar.

MaCa001

otra vez, la misma mierda

WaLaS

Ya te digo, ¿esto que coño es? Mediavida y youtube van bien pero las otras porpoco... :/ Yo como mañana siga petando asi por la cara llamo a ONO y me cago en lo cagable ¬¬ xd

2 respuestas
Martita-

#15

Ayer ya paso, y hoy otra vez, y a la misma hora, es problema de ono, de nuestra, ya que durante el dia de hoy ha ido bien hasta las 2 o asi, mas o menos.

1 respuesta
KILLOXON

#15 Cagarse en lo cagable es cagarse en tu cable. Y sin haberlo deseado me ha salido un pareado.

1 respuesta
Loa

comprobad la latencia hasta el servidor de la web que no funcione y hasta una que si

Ono esta redirigiendo paquetes por el extranjero no se muy bien porque, puede que Shockwave este petando por eso

también podéis comprobar con un tracert cual es vuestra ruta cuando va bien y cuando va mal.

un saludo

1 respuesta
MaCa001

#18 si yo sé hacer eso... XD un poco más explicativo por favor? gracias!

1 respuesta
sacker

#19 da igual, aunque lo hagas sabrás que te están mandando a tomar por culo para cargar una página, pero no podrás hacer nada

WaLaS

#16 Ya... XD ahora ya va bien de nuevo, pero no se...

#17 XDDDD

Chymo

Ayer ami me paso lo mismo,media vida y youtube bien,pero el resto de paginas nada de nada,tambien tengo ONO,hoy parece que va algo mejor.

Usuarios habituales

  • WaLaS
  • MaCa001
  • Loa
  • KILLOXON
  • Martita-
  • batulfo
  • angelorz