Depeche
 
Depeche
 
#32 6 oct 04, 10:16
#32 6 oct 04, 10:16
Lo que teneis que hacer es cerrar el steam un par de minutos, y ya irá bien, a mi me pasó eso, me peto totalmente el CS, pero los download me iban como siempre ... fue esperar un rato con steam cerrado, entrar de nuevo y au :S ping 25

Y lo dicho, es por la subida de Conexiones... tienen que prepararse, no vaya a pasar lo mismo que cuando sacaron el MB... se saturo todo porque no estaban preparados:S
 
YokeseS
 
online
YokeseS 
 
#33 6 oct 04, 10:19
#33 6 oct 04, 10:19
yo soy de cartena y anoche me paso eso, ta mañana ya parece ke ta arreglao el asunto, parace solo parece
 
RaYoTe
 
RaYoTe
 
#34 6 oct 04, 12:11
#34 6 oct 04, 12:11
Por la mañana va bien, pero suele pasar sobre las 18.00 más o menos..
 
-db-
 
-db-
 
#35 6 oct 04, 12:16
#35 6 oct 04, 12:16
nos subiran la conexion a todos los de ONO?
 
Gokuh
 
Gokuh
 
#36 6 oct 04, 12:17
#36 6 oct 04, 12:17
muxa historia de duplicacion de lineas, muxo bla bla... xa las petadas ke tenemos, y la mierda nodo ke teniemos en huelva sta siempre jodido -.-
 
Ne0x
 
Ne0x
 
#37 6 oct 04, 12:39
#37 6 oct 04, 12:39
En Castellón, hace 5 días o así, iba bien, pero cuando le da ba el punto, cortes cada 5 minutos. Estuve así 1 semana, con cortes cada 5 mins. durante un periodo de 1 hora al día.

Ahora parece que se ha normalizado, y no me ocurre. Pero vamos, son problemas de nodo, somos muchos, y mamamos demasiado de la teta ;|


Salu2
 
Bukanan
 
Bukanan
 
#38 6 oct 04, 13:29
#38 6 oct 04, 13:29
yo tengo una conexion de ono 1mb de las de 40€ de ahora y no me a sucedido eso ni a ninguno de los de aki de elda (alicante) por lo menos aki ono no falla actualmente pero ese caso nos a pasado ya otras veces, no creo que tarden en solucionarlo :S
 
Eroine
 
Eroine
 
#39 6 oct 04, 14:37
#39 6 oct 04, 14:37
teneis suerte, eso pasa a veces, en ONO

En timofoinika es constante babies
 
GryF
 
GryF
 
#40 6 oct 04, 16:14
#40 6 oct 04, 16:14
Ne0x tu avatar es el amo xDDDDDD

Demuestra en todo su explendor la facilidad de petamiento de Windows
 
-db-
 
-db-
 
#41 6 oct 04, 17:05
#41 6 oct 04, 17:05
otra vez petada? la conexion ono? estaba mñn de pm aora pff nada
 
KaliguliN
 
#42 6 oct 04, 22:58
#42 6 oct 04, 22:58
k raro k ONO pete, aki en algeciras llevo yo asi como cosa de 2 meses o sea, desde que me lo instalaron
 
YokeseS
 
online
YokeseS 
 
#43 6 oct 04, 23:41
#43 6 oct 04, 23:41
ami se me cae otra vez igual ke me paso anoche se conecta se desconecta y asi va el cabron este,mmmm me tiene negro
 
sQu4Lin
 
sQu4Lin
 
#44 7 oct 04, 00:02
#44 7 oct 04, 00:02
no habeis mirado q a lo mejor sea un virus? es q yo tenia adsl y me paso eso y formatee y me iba luego como la seda y otro colega = .PEro lo mio es adsl caso... no se si sera eso :E
 
PiNTi
 
PiNTi
 
#45 7 oct 04, 00:46
#45 7 oct 04, 00:46
solo digo una cosa y ke es la puta verdad..
el k diga k ono se peta eske solo ha visto la conexion de ono pk amos........... no eske las demas sean mejores...sino preguntale a los de retecal o los de timofonica JEAJEAJEAJ
 
RaYoTe
 
RaYoTe
 
#46 7 oct 04, 01:44
#46 7 oct 04, 01:44
vuelve a estar petado con los timeouts en el cs xD!
 
Blade-GuA
 
#47 7 oct 04, 03:00
#47 7 oct 04, 03:00
ami on0 tambien me va petao gL me sube el ping a 400 y despues vuelve a bajar :S
 
OverDoSSe
 
#48 7 oct 04, 14:36
#48 7 oct 04, 14:36
Mucho poco ping pero todas las tardes con subidas donde este la wena telefonica ni 1 problema de ping ni 1 y ahora nos doblan la adsl pues nose q deciros yo me quedo con mi telefonica q me va de puta madre
 
DiaBlo13a
 
#49 7 oct 04, 15:06
#49 7 oct 04, 15:06
yo soy de alicante y me va al pelo tambien.
como es eso de la duplicacion de lineas? la de 300 la duplican ?
 
III
 
III
 
#50 7 oct 04, 15:27
#50 7 oct 04, 15:27
300 pasa a 600kb
El motivo de todo esto es ke estan haciendo en las sedes de ono el "cambio tecnologico", vamos, cambiando servidores y tal... por eso tb estaran preparandose para el mb simetrico
 
retaks
 
retaks
 
#51 9 oct 04, 17:37
#51 9 oct 04, 17:37
ami tambien.. siempre me ha ido de pta madre y de repente ace unos dias.. se peta.. :S nuse .. iva a llamar a ono esta tarde pa ver si me cambiavan el modem... xk otra vez me paso y me cambiaron el modem.. xro x lo visto no soy el uniko..a sin ke a esperar....
PD: yo cro k ono a sido la gran cagada, xk han contratado a muxio mas clientes de los ke las plataformas les soportan.. y claro.. las plataformas algun dia con tanta gente.. tnen ke llegar a petar y.. eso es lo ke pasa cro yo... :S
 
JoRgE1987
 
#52 10 oct 04, 00:57
#52 10 oct 04, 00:57
pue a mi me va bien..

 
darkblade60
 
online
darkblade60 
 
#53 10 oct 04, 00:59
#53 10 oct 04, 00:59
a mi me a ido bien siempre.... ONO powa , adsl... peste
 
pedro90
 
pedro90
 
#54 10 oct 04, 08:40
#54 10 oct 04, 08:40
no se como os lo aceis, a mi NUNCA se me a petao el ono, siempre ping 30, si sube es por el serever, y juego con el bit torrent abierto bajando :S ONO IS ULTRAPOWA
 
Joey
 
Joey
 
#55 11 oct 04, 11:19
#55 11 oct 04, 11:19
pos auna va como el culo... si le pasa a ono lo mismo q a auna.... lo llevais bien
 
Fenix15
 
Fenix15
 
#56 11 oct 04, 11:30
#56 11 oct 04, 11:30
a mi me va como la seda, 40 50 de ping en servers guiris, 15/30 en españoles
 
Pe4Ce
 
Pe4Ce
 
#57 11 oct 04, 16:05
#57 11 oct 04, 16:05
Plis abstenganse los capullos con suerte que les va como la seda la conexion que solo conseguis dar envidia, postear los que tengais problemas que siempre somos los menos como yo. OnO va por temporadas, en fin..
 
wolf
 
wolf
 
#58 11 oct 04, 16:36
#58 11 oct 04, 16:36
A mi me pasa lo mismo, no juego a juegos online actualmente. Pero desde el viernes no para de caerse la conexion.
el caso esq estoy un rato con conexion normal pero al rato pilla y poom !! se pira la conexion.
Me he dado cuenta de q cuando esto sucede la conexion de red q esta conectada al modem pone q esta buscando direccion de ip(tengo 2, la otra coenctada al pc de mi hermana). Y cuando miro el estado veo q en la ip pone: o.o.o.o


Alguien mas ha visto q le pase eso??



P.D.: ha venido el tecnico de ono esta mañana y ha dixo q iba normal (justamente en ese momento me iba internet, 30 minutos despues ya no iba) :S
 
SeR1aL
 
SeR1aL
 
#59 12 oct 04, 01:19
#59 12 oct 04, 01:19
jur pos ami me va bien :S, lo raro que en mi barrio se averia mucho lo raro esque no este ahora o.O
 
PiNTi
 
PiNTi
 
#60 12 oct 04, 02:46
#60 12 oct 04, 02:46
me ta empezando a ir mal esto de ono tios cn petadas
aver si se arregla cn el mega
12
Favoritos
0


Regístrate y participa

La abuela Doris dice: 10/10, MediaVida es seriamente súper!

Regístrate ahora! Sólo son 10 segundos!
x