0nLy
Mini xPeke
0nLy
Mini xPeke
#1 18 dic 10, 12:44
#1 18 dic 10, 12:44

Red no identificada, sin acceso a internet

Hola buenas que tal.

Antes de nada decir que he googleado cientos de miles de veces, he hecho todas las cosas que dicen los panchitos, pero aún así me es imposible arreglarlo. Y que de idea de redes e internet tengo 0.

Tengo un problema con mi portatil que estoy llegando a un punto de desesperación extremo, veréis:

Tengo contratado Ono 6mb por cable, y luego un enrutador con el que estoy conectado a internet en mi sobremesa por cable y en el portatil por wifi.

Bien, el problema llega a que cuando me voy a conectar por wifi en el portatil, se me conecta perfectamente, pero me pone "red no identificada, sin acceso a internet" (He de decir que la red es pública, y creo que si la transformo a domestica se acabará el problema, pero no tengo ni idea de como hacerlo). y estoy conectado a mi red wifi, pero no me conecta a internet.
Tambien me pasa cuando voy a otro sito con wifi, como a casa de un amigo, por ejemplo, tambien me sale "red no identificada, sin acceso a internet..."

Y eso, estoy desesperado porque no se qué cojones tocar para que se conecte siempre sin que me dé un puto error.

PD: Uso windows 7
 
Deoxys
 
Deoxys
 
#2 18 dic 10, 13:07
#2 18 dic 10, 13:07
vete al navegador, entra en 192.168.1.1 (usuario y pass 1234 /admin) y mira la configuración de la red inalámbrica.

Seguramente sea que tiene algún parámetro que el portátil no tiene.
 
0nLy
Mini xPeke
0nLy
Mini xPeke
#3 18 dic 10, 13:10
#3 18 dic 10, 13:10
#2 Me pone que la página web no está disponible, no puedo entrar :/
 
usuryan
 
usuryan
 
#4 18 dic 10, 14:09
#4 18 dic 10, 14:09
Pq los tecnicos de ono se estan dedicando a cambiar la clave de acceso al router por defecto .
Mira debajo del router usuario y contraseña prueba a meterla, si no te funciona resetea el router y prueba otra vez
PD todo esto desde el sobremesa
 
0nLy
Mini xPeke
0nLy
Mini xPeke
#5 18 dic 10, 14:16
#5 18 dic 10, 14:16
Yo pongo 192.168.1.1 en el navegador y no pasa nada, me pone que la página web no está disponible, no me da opción a poner user o psw
 
cruten
 
cruten
 
#6 18 dic 10, 15:00
#6 18 dic 10, 15:00
vale.me pasa mismo cuando me connecto a la red wifi de mi vecino
tambien tengo windows 7

vale.vete donde esta en simbolo de las rayatias de conexiones y ledas click derecho aparecen 2 opciones solucoinar problemas y la otra es abrir centro de redes.ledas a centro de redes..ok
ahora se te abr el centro de redes y arriba a la izqiueda.ahi una opcion q dice administrar conexiones inalabrambicas. entras.y seguro q encuentras tu red wifi.ok.la eliges click derecho y quitar luego te connectas a tu wifi y ya esta. solucionado )))

pd:mi vecion tmb tiene ono 10 mb y me llegan los 10.con solamente un USB WIFI. de esos.pero pronto me comprar un alfa de 15 dbi
Mensaje editado 1 vez. Última edición 18 dic 10, 15:04
Favoritos
0


Regístrate y participa

La única página con 13 vitaminas y hierro.

Regístrate ahora! Sólo son 10 segundos!
x