De 600Mb simétricos llegan menos de 50

Diessel

#20 Como dije la instalación en casa está perfecta. Si no llega es porque no le dan "gas" desde su propia centralita. Y eso es lo que estoy reclamando, a ver si me hacen caso. No soy el único con problemas en la comunidad, y a ver si me entero de más gente del pueblo.

EnderFX

#2 no me he leído el comentario entero pero te voto por esa entradilla

Doest

#30 Resumen para vagos.

RPV: RPV!!!!!!

1 1 respuesta
Diessel

#33 Básicamente todo está correctamente en mi red. Tanto router, como tarjeta de red, conexión por cable, fibra óptica y pérdidas... Lo demás es especulación y creemos que es problema de Jazztel. ¿El qué exactamente? Ni idea

Seiba

Que modelo de router tienes, si es el integrado F

1 1 respuesta
B

Edit: Se me olvidaba. La línea es de movistar (Osea, es un NEBA, creo que se llama). La caja a la que estamos conectados es de Másmovil. Movistar tiene otra pero como "No da servicio" pues está sin nada.

¿Cómo de Movistar? Hasta donde yo sé, es Movistar quien alquila sus CTO una vez superado el periodo de amortización de 2 meses, ya que tiende a ser la primera en hacer los análisis de viabilidad, replanteos e inversión para dar servicio a cada zona. Si cuelgas de una CTO que no pone expresamente Movistar, me extraña que sea de Movistar; vamos sería la primera noticia que tendría al respecto. Aparte que la otra caja que sí sería de Movistar no de servicio aún es bastante significativo. Igual hubo algún problema con las obras y tenéis un divisor para todos cuando normalmente deberíais tener entre 8 y 16 para pueblos pequeños. Porque asumo que será un pueblo pequeño si no os habían tirado fibra aún ($$$). Respecto a los valores de atenuación, están mejor que en muchas ciudades. El problema es del nodo hacia atrás prácticamente al 100%.

2 1 respuesta
Diessel

#36 Pues puede que tengas razón . Como dije Movistar tiene su caja y está vacía (No daba servicio cuando llamé, según ellos "No había fibra")
La caja a la que estamos enganchados es de Másmovil, así que como dices, tiene sentido que sea de ellos.

El pueblo es de 1300 habitantes (bastante envejecido), por eso ha llegado ahora la fibra, no salían las cuentas.
Pues sigo sin tener noticias sobre nada. Hablé con el técnico otra vez ya que me dio su número y le comenté lo mismo. Me dijo que probablemente lo arreglarían, ya que al ser un servicio nuevo (lleva menos de 2 semanas), habría más quejas y le subirían la potencia o harían lo oportuno.
A ver que ocurre.

Gracias por la información. No tenía ni idea de los divisores ni de nada de eso, y probablemente por ahí vayan los tiros, ya que como te digo hubo problemas durante las instalaciones de fibra (que si se dejaron una linea y pedir permisos, que si falta un transformador...) Igual los de másmovil han decidido hacer una tirada "Precoz", de "beta testers" y que pase lo que pase. Mientras cobran y ya lo iran subsanando.

1 respuesta
Diessel

#35 Se supone que es un Livebox fibra. Fabricante Arcadyan, modelo PRV3399B-B-LT. No se si es integrado o no, pero tiene la roseta fuera si es eso a lo que te refieres.

1 respuesta
koalas

#37 me gustaria saber que haces tu viviendo en un pueblo de 1300 habitantes... que tienes 70 años?

1 respuesta
Diessel

#39 No es cuestión de edad. Nací aquí y todavía no me he podido ir xD, todo a su debido tiempo. También te digo que quitado los servicios, teniendo coche vives genial.

1 respuesta
Seiba

#38 porque tienes un router de orange estando con mm?

1 4 respuestas
saldelarueda

#41 Quizás acuerdos entre operadores para completar cobertura!!

darksturm

#41 Es bastante comun eso, yo tampoco estoy en orange y tengo uno de los suyos, que por cierto es bastante basura el puto router xD

Diessel

#41 Estoy en Jazztel. La verdad que debe ser por acuerdos, compartirán modelos para hacer compras conjuntas y abaratar costes quizá, no lo sé.

1 respuesta
koalas

#40 ya ya... pero se dicen que en los pueblos las tias estan mas salidas jajaja

Seiba

#44 a coño, pues yo pensando que estabas en MM

PiPePiTo

#41 Es bastante normal, cuando tuve Lowi me encasquetaron el mismo router que hay de fibra en Vodafone salvo que sin los logos.

En Tuenti ponian el router de movistar, y en O2 (esto es más normal a simple vista ya que es de telefónica) también.

Seyriuu

Sin tener mucha idea, has probado a desactivar el wifi del router (suelen tener un botón para quitarlo) y conectarte con un cable de red del router a tu pc?

Usuarios habituales

  • Seiba
  • koalas
  • Diessel
  • darksturm
  • Doest
  • Erterlo
  • AeRoS