No se me cargan los twits desde la versión movil

Mr-Carradine

Hola, pues mas o menos eso.
Cuando en un hilo alguien ha insertado un twit sale como cargando eternamente y no hay forma de verlo ni de acceder al enlace. Solo me ocurre desde el movil y no desde el ordenador. ¿Alguna idea para solucionarlo?
Gracias!

vago_21

Pulsa en "Ver versión de escritorio"

1 respuesta
guillauME

A mi tampoco y lleva pasando hace unos días.

Si pincho me abre Twitter pero no puedo ver nada insertado tanto por wifi como con 4G usando Safari en iphone 6 por si importa el navegador.

thrazz

Es un iframe, así que seguramente será cosa de Twitter o de alguna extensión.

xtreme12

Vale, a mi me estaba pasando también (Safari en iphone 11) y pensaba que era el único, a ver si lo arreglan rápido la verdad.

Mr-Carradine

utilizo chrome en el iphone, perdonad no haber especificado.
#2 lo he pensado pero no encuentro esa opción

Petermirror

Otro más por aquí al que le pasa, a veces si refrescas carga, pero otras se queda cargando eternamente

Kb

Si le das al texto que dice cargando tweet o similar entra.

Luego al volver a mediavida ya cargan los tweets de esa pagina

15 días después
Erethron

A mí tb me pasa sólo con los tweets usando chrome desde el móvil.

Si cliqueas en "cargando tweet" me sale, pero al volver a MV lo mismo

1
8 días después
SikorZ

A mi me faltan más de lo que me funcionan, chrome andrlid11

Usuarios habituales

  • Erethron
  • Kb
  • Petermirror
  • Mr-Carradine
  • xtreme12
  • thrazz
  • vago_21