TheV1ruSS
 
#1 22 mar 12, 10:49
#1 22 mar 12, 10:49

virus cuerpo nacional policia

Mensaje editado 1 vez. Última edición 15 feb 13, 08:49
 
DiSKuN
 
DiSKuN
 
#2 22 mar 12, 10:52
#2 22 mar 12, 10:52
Ostia, la mierda esa la quité el otro día en el PC de una usuaria.
Lo que hice:

1. Arrancar en Modo seguro con red
2. Instalar Malwarebytes
3. Escanear todo
4. Después, hacer lo mismo con Spybot (si, suelo pasar 2 antimalwares)
5. Reiniciar
#3 Mensaje borrado por no cumplir las normas
 
goteNN
 
goteNN
 
#4 22 mar 12, 10:52
#4 22 mar 12, 10:52
#2 no arranca en el modo prueba de fallos, da pantallazo azul
 
TheV1ruSS
 
#5 22 mar 12, 10:52
#5 22 mar 12, 10:52
Mensaje editado 1 vez. Última edición 15 feb 13, 08:49
  1
Jotauvece
 
#6 22 mar 12, 10:56
#6 22 mar 12, 10:56
Es de risa, la gente se cree que eso es de verdad
 
DiSKuN
 
DiSKuN
 
#7 22 mar 12, 10:57
#7 22 mar 12, 10:57
#4 #5 ostia, pues lo han modificado, porque yo podía
 
oOamrasOo
 
#8 22 mar 12, 10:57
#8 22 mar 12, 10:57
#1 Inicia con distro linux random y petalo desde ahí.

De nada.
 
TheV1ruSS
 
#9 22 mar 12, 10:59
#9 22 mar 12, 10:59
Mensaje editado 1 vez. Última edición 15 feb 13, 08:49
 
oOamrasOo
 
#10 22 mar 12, 11:03
#10 22 mar 12, 11:03
#9 Bajate ubuntu y utiliza malwarebits con wine que por lo visto funciona. En un momento te escanea el PC y como nuevo.

Ahora mismo no puedo hacer nada más, estoy con cosas de la uni xD
 
TheV1ruSS
 
#11 22 mar 12, 11:09
#11 22 mar 12, 11:09
Mensaje editado 3 veces. Última edición 15 feb 13, 08:49
 
Lan0s
 
Lan0s
 
#12 22 mar 12, 11:21
#12 22 mar 12, 11:21
A mí me lo colaron la semana pasada. Pagué los 100 euros pero no se arregló el tema, entonces me di cuenta de que era un virus.

Bromas a parte, había un exe que ejécutandolo en modo seguro desde una memoria externa "te desinfectaba" el virus. A mí no me funcionó, lo arreglé restaurando el sistema a un estado anterior.

#11 lee bien mi comentario. Como conseguí arreglarlo fue restaurando el sistema a un estado anterior.
Mensaje editado 1 vez. Última edición 22 mar 12, 11:34
  2
MaNuL0
 
MaNuL0
 
#13 22 mar 12, 14:14
#13 22 mar 12, 14:14
Arranca desde un Hirens Boot con el mini windows XP y el propio hirens tiene una herramienta en la seccion de registry que es "Registry Editor PE" o similar que te deja acceder al registro de la particion de windows.

Despues vas a:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon

Y en Shell cambias la mierda que pone el virus y pones explorer.exe



Espero que te sirva
 
Deoxys
 
Deoxys
 
#14 22 mar 12, 14:15
#14 22 mar 12, 14:15
#1 esa pantalla es del internet explorer seguramente. Dale al F11, quita el IE, cierra el proceso y borra el virus. Si eso falla arranca el PC sin acceso a internet y quítalo.
 
ProGam3r
 
#15 22 mar 12, 14:22
#15 22 mar 12, 14:22
Jajajajaja. Tiene que pagar una multa de 100 EURO.
 
tomyelx
tomyelx
 
#16 22 mar 12, 14:23
#16 22 mar 12, 14:23
restaura a un guardado anterior?
 
josepginer
 
#17 22 mar 12, 14:25
#17 22 mar 12, 14:25
Como aprieta la crisis que los juankers agudizan el ingenio... xd
 
MaSqUi
 
MaSqUi
 
#18 22 mar 12, 14:28
#18 22 mar 12, 14:28
A mi me entró anoche y lo quite como dice #2 sin ningún problema, de todos modos mi virus estaba mucho más currado que el de la foto de #1
 
TheV1ruSS
 
#19 22 mar 12, 14:37
#19 22 mar 12, 14:37
Mensaje editado 1 vez. Última edición 15 feb 13, 08:49
 
milgram
 
milgram
 
#20 28 mar 12, 17:09
#20 28 mar 12, 17:09
#13 a mí me acaba de pasar, y he hecho eso, y en la carpeta esa, ya me viene puesto lo de explorer.exe

Ahora mismo le estoy pasando el Trojan Killer, Superanitspyware y el CCleaner, ¿con esto bastará?
 
p4l0m0
 
p4l0m0
 
#21 28 mar 12, 17:40
#21 28 mar 12, 17:40
#20 pero en modo prueba de fallos men
 
milgram
 
milgram
 
#22 28 mar 12, 17:53
#22 28 mar 12, 17:53
#21 la verdad es que tengo conocimientos nulos en informática, así que he seguido unos pasos de un blog, y parece que va funcionando.

Lo que dices de modo prueba de fallos es dándole al f8 mientras carga?? Es que me ponía eso en las instrucciones, pero le he dado y salvo tardar más en iniciar no he visto ningún cambio.
 
Rebollo
 
Rebollo
 
#23 28 mar 12, 17:56
#23 28 mar 12, 17:56
yo para quitarlo del ordenador de mi novia use un exe que sacaron los de forospyware que se llama polifix y listo
#24 claramente por lo que dice el aviso del virus: por pedobear xD
Mensaje editado 1 vez. Última edición 28 mar 12, 18:11
  1
RaymaN
No he visto SW
RaymaN
No he visto SW
#24 28 mar 12, 18:01
#24 28 mar 12, 18:01
#23 no te has preguntado como llegó el virus al PC de tu novia?
 
Cnesis
 
Cnesis
 
#25 28 mar 12, 18:02
#25 28 mar 12, 18:02
Que te hicieron toda la FAP.
 
daimped
 
daimped
 
#26 28 mar 12, 19:13
#26 28 mar 12, 19:13
#22 Cuando apagas el ordenador directamente desde el botón de la torre presionándolo durante unos segundos, te aparecerá iniciar normalmente, iniciar en modo de errores y otras opciones.
 
milgram
 
milgram
 
#27 28 mar 12, 19:31
#27 28 mar 12, 19:31
#26 es un portátil, pero me imagino que será igual, así que gracias.

De todos modos, le he pasado Trojan Killer y se ha solucionado.
 
ToKoR
 
ToKoR
 
#28 28 mar 12, 19:41
#28 28 mar 12, 19:41
El otro dia le quite ese virus a un amigo de sus 2 portatiles....por ver porno jajaja sieske...
 
Oneuno
 
Oneuno
 
#29 30 mar 12, 20:30
#29 30 mar 12, 20:30
#28 Pero di como xD
 
Merchix
 
Merchix
 
#30 30 mar 12, 20:34
#30 30 mar 12, 20:34
Yo lo quite hara una semana y no tube mas que mirar en inicio/inicio y hay se te instala el bicho de marras. Lo eliminas y ya esta. Yo entre en modo seguro, pero tambien hay por hay un archivo," RKill" creo que se llama para poder hacer Crtl+alt+supr y ver el proceso
12
Favoritos
6


Este hilo es una pasada

Si te registras tendrás una carpeta personal con tus hilos favoritos para poder vigilarlos como hacen los mejores paranoicos.

Regístrate ahora! Sólo son 10 segundos!
x